centos6.3安装linux下的BT软件qbittorrent的方法
Linux / 2013年02月15日

原创内容,转载请注明出处:http://www.myzhenai.com/thread-15430-1-1.html http://www.myzhenai.com.cn/post/942.html
qbittorrent是一款linux下的BT下载软件,是用QT4开发的,所以在安装前我们需要安装QT4,如果你不知道你系统中是否安装了QT4版本,请使用下面的命令检查.